Last update: 2013-02-25 08:49:49 UTC (testing: 0 | stable: 0)
The following testing ebuilds are using the old, deprecated qt4.eclass.
The following stable ebuilds are using the old, deprecated qt4.eclass.